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Working with the LCG Theme 
The following are the basic procedures for working with the LCG Theme in Office 2013 and 

Office 2016.  Note that all of the screen captures show Office 2013, but the instructions are the 

same for both versions of Office. 

 

Installing the LCG Theme into Office 

1. Open the LCG (standard).potx or the LCG (widescreen).potx file.  It will launch into 

PowerPoint. 

 

2. Once it is open in PowerPoint, click the Design tab. 

 

3. In the bottom right-hand corner of the Themes gallery, click the drop-down arrow to 

open the gallery. 

 

 
 

4. Select Save Current Theme at the bottom of the gallery. 
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5. When the Save dialog box opens, name the file LCG (standard) or LCG (widescreen) 

and click Save.  DO NOT CHANGE THE LOCATION! 

 

 
 

6. In the bottom right-hand corner of the Variants gallery, click the drop-down arrow to 

open the menu. 

 

 
 

7. Hover over the Colors option, and select Customize Colors at bottom of the submenu. 
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8. In the dialog box, name the color set LCG and click Save.  (There is no need to add 

“standard” or “widescreen” here). 

 

 
 

This will now install the template as an Office theme.  You can use the color set in all Office 

programs.  



LCG Template/Design Theme Instructions 
 

5  rev. 2016-09-07 

Creating a presentation using the LCG template in PowerPoint 

This procedure is only for a new, current presentation.  To select this theme as the default for all 

NEW presentations, see the procedure Setting the LCG Theme as default in PowerPoint in the 

next section. 

 

1. On the PowerPoint start screen, click Custom. 

 

 
 

2. You may need to select the Document Themes folder. 

 

 
 

3. Select either the LCG (standard) or LCG (widescreen) template. 

 

4. Click Create. 
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5. If, after you’ve started to create your presentation, or if you need to change aspect ratios 

later, please see Switching between aspect ratios in PowerPoint. 

 

  



LCG Template/Design Theme Instructions 
 

7  rev. 2016-09-07 

Additional layouts available in the LCG Theme 

There are several extra layouts built into the template, including three-column bulleted lists, a 

four-content slide, and other three-content slides.  To see the layouts, click the Home tab, and in 

the Slides group, click Layouts.  You will see that there are 20 basic slide layouts. 

 

  
 

Several of the layouts are called “Agenda” but in reality, they can be used for anything.  The 

slides are made up of standard content placeholders, and can be used for any content. 

 

Tip: Try to use built-in layouts as much as possible in a presentation.  If you need to create a 

custom slide, it is best to avoid using text boxes because they will not contain the default 

formats, and do not have the bullet levels built-in.  Rather, create a new layout in slide master 

view and use placeholders for text and objects. 
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Switching between aspect ratios in PowerPoint 

Due to a quirk in how themes were implemented in PowerPoint, it is not easy to switch between 

aspect ratios (4:3 and 16:9) once you’ve created a presentation using a custom theme (the 

themes from Microsoft work just fine when switching between ratios, but custom themes don’t). 

 

The following procedures demonstrate how to properly change the aspect ratio when using the 

LCG Theme. 

 

Switching from standard (4:3) to widescreen (16:9) ratio 

1. First, make sure you that have installed BOTH the LCG (standard) and LCG (widescreen) 

templates as themes. 

 

2. On the Design tab, in the Themes gallery, select LCG (widescreen). 

 

 
 

3. On the Design tab, in the Customize group, click Slide Size and select Widescreen 

(16:9). 
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Switching from widescreen (16:9) to standard (4:3) ratio 

1. First, make sure you that have installed BOTH the LCG (standard) and LCG (widescreen) 

templates as themes. 

 

2. On the Design tab, in the Themes gallery, select LCG (standard). 

 

 
 

3. On the Design tab, in the Customize group, click Slide Size and select Standard (4:3). 

 

 
 

4. In the dialog box that opens up, select either option – you may need to test both options 

for best results (i.e. make sure graphics, logos, and other elements aren’t skewed). 
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Using the LCG color palette in Word 

This procedure will allow you to use the LCG color palette in your current document. To make 

this change permanent for all NEW documents, see the procedure Setting the LCG Theme as 

default in Word in the next section. 

 

1. Click the Design tab. 

 

2. In the Document Formatting group, click Colors. 

 

 
 

3. Select the LCG color palette (it will either be at the top of the list, or in the Custom 

group). 
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Using the LCG color palette in Excel 

This procedure will allow you to use the LCG color palette in your current spreadsheet. To make 

this change permanent for all NEW spreadsheets, see the procedure Setting the LCG Theme as 

default in Excel in the next section. 

 

1. Click the Page Layout tab. 

 

2. In the Themes group, click Colors. 

 

 
 

3. Select the LCG color palette (it will either be at the top of the list, or in the Custom 

group). 
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Setting the LCG Theme as default 
It is possible to set the LCG Theme as the default for all new documents, spreadsheets, or 

presentations.  This process is relatively easy to do in Word and PowerPoint.  It is also possible to 

set the default in Excel, but the process is more complex. 

 

Setting the LCG Theme as default in PowerPoint 

1. On the Design tab, click the more button to open the Theme gallery. 

 

 
 

2. Locate the thumbnail of the LCG theme, either standard or widescreen as your personal 

preference dictates. 

 

3. Right-click the theme thumbnail and select Set as Default Theme. 
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4. When PowerPoint starts, this theme will be highlighted as the default theme on the Start 

screen. 

 

 
 

5. Press Enter to select this theme or select a different theme from the thumbnails listed. 

 

To set PowerPoint to skip the Start screen and always start with the default template, see the 

procedure at the end of this section entitled Bypassing the Start screen. 

  



LCG Template/Design Theme Instructions 
 

14  rev. 2016-09-07 

Setting the LCG Theme as default in Word 

1. On the Design tab, select any combination of LCG options from the Themes, Style Sets, 

Colors, Fonts, and Effects galleries. 

 

 
 

2. Click Set as Default. 

 

 
 

3. Click Yes to acknowledge these settings. 

 

 
 

Since these changes become part of the Normal template that is already loaded by default, it is 

not necessary to make any changes to the Start screen settings. 
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Setting the LCG Theme as default in Excel 

It is more difficult to set a default theme in Excel.  There are two basic options: 

 

 Create and save a template that you manually choose from the Start screen every time 

Excel starts.  This procedure is easy, but a little more work each time you start Excel. 

 

 Create and save a template that is automatically opened every time you start Excel and 

skips the Start screen.  This procedure is complicated, but it works automatically every 

time you start Excel. 

 

Since the procedure for the first option can easily be found online, it won’t be duplicated here. 

 

The following is how to create a template that is automatically opened every time Excel is started.  

This procedure requires three separate procedures: 

 

1. Making the XLSTART folder visible (Part 1, following). 

 

2. Creating and saving a default template (Part 2, following). 

 

3. Bypassing the Start screen (procedure is at the end of this section). 

 

Part 1: Making the XLSTART folder visible 

When Excel starts, it loads any template file it finds in the XLSTART folder in your user profile.  If 

Excel doesn’t find any template files in this folder, it will open a generic, blank workbook. 

 

Unfortunately, the XLSTART folder is part of a hierarchy of folders in your user profile called 

AppData that isn’t visible by default in Windows.  In order to save to this location (as needed in 

Part 2) you will need to make this folder hierarchy visible. 

 

The AppData folder is found in the following location: 

 

 C:\Users\<your profile>\AppData 

 

If you cannot see the AppData folder, and you are using Windows 7 do the following: 

 

1. Open Computer or Windows Explorer. 

 

2. On the Tools menu, select Folder Options. 

 

3. In the Folder Options dialog box, select the View tab. 
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4. In the Advanced Settings section, select the radio button next to the option Show 

Hidden Files and Folders, 

 

5. Click OK to close the Folder Options dialog box.  You should now be able to see the 

folder. 

 

If you cannot see the AppData folder, and you are using Windows 10 do the following: 

 

1. Open This PC or File Explorer. 

 

2. On the ribbon, click the View tab. 

 

3. On the far right of the View tab, click Options. 

 

4. In the Folder Options dialog box, select the View tab. 

 

5. In the Advanced Settings section, select the radio button next to the option Show 

Hidden Files and Folders. 

 

6. Click OK to close the Folder Options dialog box.  You should now be able to see the 

folder. 

 

 
The Folder Options dialog box with the required setting highlighted. 
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Part 2: Creating and saving a default template 

1. Open a blank workbook. 

 

2. On the Page Layout tab, in the Themes group, select any combination of LCG options 

from the Themes, Colors, Fonts, and Effects galleries. 

 

 
 

Note: Since you are creating a standard Excel template, you may actually change any 

settings and formatting defaults you desire before moving on to the next step. 

 

3. On the File tab, select Export, Change File Type, Template (*.xltx). 

 

 
 

4. Click Save As.  The Save As dialog box displays. 

 

  



LCG Template/Design Theme Instructions 
 

18  rev. 2016-09-07 

5. The dialog box will initially open at your default documents location.  You must navigate 

to the following location: 

 

 C:\Users\<profile name>\AppData\Roaming\Microsoft\Excel\XLSTART 

 

Note: If you can’t see this folder, you must go back and follow the instructions in Part 1: 

Making the XLSTART folder visible. 

 

 
 

6. Name the file book.xltx.  (Be sure to remove the “1” that is added by default.) 

 

7. Click Save. 
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Bypassing the Start screen to automatically use a default template 

A new feature implemented with Office 2013 (and also found in Office 2016) is the Start screen.  

This screen allows you to choose a Recent Document or select a template to start a new 

document. 

 

Unfortunately, this screen affects the ability of Excel and PowerPoint to automatically load the 

default theme (or template) you selected in the previous procedures.  Follow this procedure to 

bypass the Start screen and go directly to a new workbook utilizing your new default 

template/theme in Excel or a new blank presentation using the default theme in PowerPoint. 

 

Note: As mentioned previously, this procedure is not needed for Word. 

 

1. On the File tab, select Options.  The Excel (or PowerPoint) Options dialog box displays. 

 

 
 

2. At the bottom of the General tab, uncheck Show the Start screen when this 

application starts. 


